Skip to main content

Upgraded to php 8.2 and seeing errors.

Answered

Comments

2 comments

  • Official comment
    Ben Rodriguez

    Hi Shri!

    You're safe to wait for the Grow plugin to update. These are just notices of deprecation and not actual thrown errors. The Grow Engineering Team is on it!

  • Shri Repp

    Awesome. Thank you :) 

    0

Please sign in to leave a comment.